Deploy latest EG branch (upgrade/eg26/rc1-tpac)