install-osrf.sh: need placeholder apache2.conf before installing prereqs